Warning: Cannot modify header information - headers already sent by (output started at /home/farhan68/public_html/index.php:1) in /home/farhan68/public_html/wp-includes/load.php on line 77

Warning: Cannot modify header information - headers already sent by (output started at /home/farhan68/public_html/index.php:1) in /home/farhan68/public_html/wp-includes/load.php on line 78
Your server is running PHP version 5.6.40 but WordPress 6.5 requires at least 7.0.0.